ChuWi Forum»Forum Multilanguage group Français problème avec identifiant sur hi13

Follow Us

problème avec identifiant sur hi13

[Copy link]

D.a.v.i.d|Post time:7-7-2017 09:05:59 View:75|Reply:6

Bonjour!
J'ai réinitialisé ma tablette hier et à la fin de la procédure, après un redémarrage la tablette me demande de renseigner un nom d'un nouvelle utilisateur et un mot de passe que je ne connais pas et que je n'ai pas choisit .
Du coup, je reste bloqué sur l’écran de démarrage et impossible d'aller plus loin!
J'ai suivi la procédure pour réinitialiser( oubli du mot de passe) mon compte Windows mais c'est toujours la même chose :-<
L'un d'entre vous a t-il déjà rencontrer ce problème?
Merci pour le partage.
Reply

Use magic Report

mouaisien| Post time 6-30-2017 08:46:29 | Show all posts
As-tu essayé d'entrer un nom et un mot de passe pour voir si le boot se poursuit? Ou bien si ce que tu entres est considéré comme erroné?
Reply Support Not support

Use magic Report

emily| Post time 6-30-2017 20:11:20 | Show all posts
hello, david, did you remember your microsoft account? if you did not remember the password, maybe you can try to Refresh the window, have a good day
Reply Support Not support

Use magic Report

D.a.v.i.d| Post time 7-1-2017 13:27:38 From the mobile phone | Show all posts
Bonjour et merci pour vos réponses ! j'ai déjà essayé plusieurs identifiant et mot de passe mais sans succès. j'ai également essayer de me connecter avec mon compte Microsoft mais sans succès aussi. je n'ai pas d'autres solutions pour le moment..Bonne soirée.
Reply Support Not support

Use magic Report

mouaisien| Post time 7-5-2017 11:39:57 | Show all posts
Euh, question bête, as-tu essayé sans rien renseigner? Est-ce possible d'ailleurs?
Reply Support Not support

Use magic Report

D.a.v.i.d| Post time 7-7-2017 01:47:40 | Show all posts
Bonjour,
J'ai du réinitialiser en démarrant a partir d'une clef :-(
Et du coup ça n'a pas réglé le problème initiale que j'avais avec l’écran tactile du moin le bouton Windows qui ne fonctionne pas.
Dès que j'appui dessus rien ne se passe alors que normalement le menu démarrer s'affiche à l'écran.
Je vais être obliger de faire marcher le sav.
Reply Support Not support

Use magic Report

mouaisien| Post time 7-7-2017 09:05:59 | Show all posts
Bon, entre nous, ce "bouton Windows" n'est pas indispensable, et pour ce qui me concerne je le trouve même souvent embarrassant.
Reply Support Not support

Use magic Report

You have to log in before you can reply Login | Register

Points Rules

Quick Reply To Top Return to the list